工作流插件 | D5转换器-Revit 更新 5月31日

试试换一个浏览器呢?看起来像是360的浏览器阻止了这次下载。

1 个赞

@510460039 0.3.9版本是指D5转换器-Revit的版本号,是需要先安装 D5渲染器才可以运行转换器的,如果桌面/电脑上都找不到D5渲染器的话应该是没有安装过D5渲染器。
建议前往官网 下载安装最新版本的D5渲染器再使用插件进行联动,安装好D5渲染器之后鼠标右键D5渲染器图标,选择打开文件所在位置,即可看到D5安装目录。

解决了,要事先把防火墙关了

1 个赞