什么时候支持BLENDER 4.1啊 好久了

请问D5 什么时候支持BL4.1 ?

兼容 Blender 4.1的插件正在内测中,扫描二维码可以加入内测群,在群公告中下载测试版本插件。