2.7显示显卡驱动不兼容,但是已经更新了显卡

    • 问题现象:描述你遇到的问题或 Bug 的症状
  • 复现问题的步骤:如果问题在进行了某些操作以后固定出现,描述相应的步骤

  • 最近做过什么可能相关的硬件或软件变更:比如安装了某个新的应用程序、驱动程序更新、与D5相关的版本更新、系统更新等,如有,说明进行了何种更改

  • 环境版本说明

  • D5渲染器版本

  • 显卡及显卡驱动版本

  • 建模软件及D5转换器版本(如有必要)


其他你认为有必要说明的内容

参考::apple:说明:如何更高效的提问以便获得帮助 粗体文本

硬件检测中,驱动版本低于527的嘛?你是不是没有升级安装成功啊,试试清洁安装驱动版本,更新到新一点的版本

驱动版本511

511驱动过低,如果您的系统版本高于21H2,需要您将驱动更新到531及以上版本,详细的更新步骤请参考以下链接: 如何查看和更新显卡驱动? | D5渲染器 | 帮助中心 (d5render.com)